Pokazuje wyniki od 1 do 5 z 5

Temat: plyta glowna deder?

  1. #1
    Avatar M4teu$z
    Data rejestracji
    Jun 2009
    Wiek
    98
    Posty
    3,554
    Siła reputacji
    12

    Domyślny plyta glowna deder?

    Witam, brand nju podzespoly
    gigabyte b360m d3h + core i3 8100 po podpieciu resetuje sie 1 - 3 razy, potem wszystkie wiatraki sie kreca, diody swieca, ale nie ma jakiegoklowiek posta, grafika sprawdzana na drugim pc i dziala, ramy kompatybilne
    wszystko sprawdzane na innym zasilaczu i tez nie dziala
    ewolucje typu poprawianie/ przekladanie/ restartowanie biosa byly zagrywane i dalej nic
    i teraz nie wiem czy plyta umarta, czy moze proc bo tego nie sprawdze z braku innego procka/ plyty z takimi socketami, a moze jeszcze cos innego
    tak wiec jesli ktos ma jakis pomysly poza tymi, ktore juz realizowalem to chetnie grenbagne

    w sumie zataguje eksperta, co sie bede @Przemo ;

  2. #2
    Avatar Sativa
    Data rejestracji
    Jan 2010
    Położenie
    Białystok
    Posty
    509
    Siła reputacji
    9

    Domyślny

    Procek imo.

  3. #3
    Avatar M4teu$z
    Data rejestracji
    Jun 2009
    Wiek
    98
    Posty
    3,554
    Siła reputacji
    12

    Domyślny

    Cytuj Sativa napisał Pokaż post
    Cytat został ukryty, ponieważ ignorujesz tego użytkownika. Pokaż cytat.
    Procek imo.
    pytanie czy idzie to jakos zweryfikowac bez podmianki @Sativa ;

  4. #4
    Avatar Mikol_92
    Data rejestracji
    Nov 2006
    Wiek
    25
    Posty
    126
    Siła reputacji
    12

    Domyślny

    Może zwarcie? Masz wszystkie podkładki pod płytę?
    Ja ostatnio jak składałem kompa też z i3-8100 miałem sytuację, że płyta mimo iż na stronie producenta miała wypisany support tego procka to jednak nie miała i musiałem wymienić na inną.

  5. #5
    Avatar M4teu$z
    Data rejestracji
    Jun 2009
    Wiek
    98
    Posty
    3,554
    Siła reputacji
    12

    Domyślny

    Cytuj Mikol_92 napisał Pokaż post
    Cytat został ukryty, ponieważ ignorujesz tego użytkownika. Pokaż cytat.
    Może zwarcie? Masz wszystkie podkładki pod płytę?
    Ja ostatnio jak składałem kompa też z i3-8100 miałem sytuację, że płyta mimo iż na stronie producenta miała wypisany support tego procka to jednak nie miała i musiałem wymienić na inną.
    na 100% jest wsparcie i probowalem w pudle i bez na izolacji (tez o tym myslalem i sprawdzilem mimo, ze to te nowe sockety wiec powinno byc ok), ostatecznie okazalo sie, ze proc musial zle dociskac bo wykrzywil sie slownie jeden pin kilka stopni bardziej niz powninien (nawet nie wiem kiedy bo sprawdzalem to z 3 razy i bylo ok)
    ostatecznie po minimalnym odgieciu zbrodniarza wszystko dziala jak powinno, finalnie nie wiem co sie stalo, ze dziala, ale dziala i nie wnikam

Informacje o temacie

Użytkownicy przeglądający temat

Aktualnie 1 użytkowników przegląda ten temat. (0 użytkowników i 1 gości)

Zakładki

Zakładki

Zasady postowania

  • Nie możesz pisać nowych tematów
  • Nie możesz pisać postów
  • Nie możesz używać załączników
  • Nie możesz edytować swoich postów
  •