Pokazuje wyniki od 1 do 9 z 9

Temat: problem po ssie

  1. #1

    Notoryczny Miotacz Postów ~Chudy~ jest teraz offline
    Avatar ~Chudy~
    Data rejestracji
    Oct 2009
    Posty
    1,056
    Siła reputacji
    9

    Domyślny problem po ssie

    Siema mam problem, gdy odpalam tibie wyskakuje mi błąd
    1111.png
    reinstal nie pomaga, co zrobić tibijczyki :(

  2. #2
    Avatar Evidence
    Data rejestracji
    Feb 2014
    Posty
    449
    Siła reputacji
    5

    Domyślny

    xD gościu wpisujesz se ten plik API-MS-WIN-CRT-RUNTIME-L1-1-0.DLL w google i go ściągasz, za radę green baga poproszę bo mi wirtualny siurek maleje przez złych użytników torga

  3. #3

    Notoryczny Miotacz Postów ~Chudy~ jest teraz offline
    Avatar ~Chudy~
    Data rejestracji
    Oct 2009
    Posty
    1,056
    Siła reputacji
    9

    Domyślny

    teraz cos takiego :
    1111.png

    lol co oni zrobili tej tibii

  4. #4

    Data rejestracji
    Feb 2008
    Posty
    169
    Siła reputacji
    11

  5. #5
    Avatar Evidence
    Data rejestracji
    Feb 2014
    Posty
    449
    Siła reputacji
    5

    Domyślny

    Kurwa co za złośliwość rzeczy martwych, właśnie mi ten błąd wyskoczył z tym że po tym jak chciałem włączyć ts'a 3
    Tak tylko pisze, może się ktoś pośmieje za to jak złym człekiem jestem i złe rzeczy do mnie powracają
    Cytuj Filia the Dragon napisał Pokaż post
    Cytat został ukryty, ponieważ ignorujesz tego użytkownika. Pokaż cytat.
    Wolność słowa i dyskusji nie polega na tym, że można pisać wszystko o wszystkich.

  6. #6
    Avatar wampiirr
    Data rejestracji
    Jun 2007
    Posty
    2,498
    Siła reputacji
    12

    Domyślny

    Cytuj Evidence napisał Pokaż post
    Cytat został ukryty, ponieważ ignorujesz tego użytkownika. Pokaż cytat.
    Kurwa co za złośliwość rzeczy martwych, właśnie mi ten błąd wyskoczył z tym że po tym jak chciałem włączyć ts'a 3
    Tak tylko pisze, może się ktoś pośmieje za to jak złym człekiem jestem i złe rzeczy do mnie powracają
    Szacunek za odwagę społeczna, potrafiłeś się przyznać

  7. #7
    Avatar tibia77
    Data rejestracji
    Jan 2008
    Położenie
    Piła
    Posty
    5,504
    Siła reputacji
    14

    Domyślny

    ej a chudy to nie był ten użytkownik, co chciał nagrywać pornola u siebie w domu?

  8. #8

    Notoryczny Miotacz Postów ~Chudy~ jest teraz offline
    Avatar ~Chudy~
    Data rejestracji
    Oct 2009
    Posty
    1,056
    Siła reputacji
    9

    Domyślny

    ta to ja, nagrałem ale nie u siebie w domu ;d

    kurwa pomóżcie z tym problemem bo od 4 dni nie gram w tibie i trochę smutno mi z tego powodu

  9. #9
    Avatar Nextpro
    Data rejestracji
    Sep 2012
    Posty
    3,451
    Siła reputacji
    8

    Domyślny

    Instalujesz paczki od Microsoftu tj visual studio (najlepiej wywalić wszystkie które masz zainstalowane, usunąć popsute dll ktore znajdujesz programem dependency walker i zainstalować na nowo). Jak to nic nie da to do folderu z grą na pałe wrzucasz dllki i powinno zadziałać teoretycznie

Informacje o temacie

Użytkownicy przeglądający temat

Aktualnie 1 użytkowników przegląda ten temat. (0 użytkowników i 1 gości)

Zakładki

Zakładki

Zasady postowania

  • Nie możesz pisać nowych tematów
  • Nie możesz pisać postów
  • Nie możesz używać załączników
  • Nie możesz edytować swoich postów
  •