+ Nowy post
Pokazuje wyniki od 1 do 5 z 5

Temat: 100% użycia pamięci

  1. #1
    Avatar Alve
    Data rejestracji
    Dec 2007
    Położenie
    Wrocław
    Posty
    668
    Siła reputacji
    11
    Alve nie musi się już przedstawiać Alve nie musi się już przedstawiać

    Domyślny 100% użycia pamięci

    Coś się popsuło dzisiaj w moim staruszku. Zawiesił się podczas grania w They Are Billions i teraz za każdym razem jak go resetuje, bo się zacina ciągle to pokazuje mi, że coś mi zjada całe 4GB ramu. Co może być przyczyną, re. Kroki jakieś do diagnozy. Windows 7 64bit. Pierwszy raz mam taki problem i prawie nic się nie da zrobić, bo zamula jak sam skurwysyn.

    @edit
    Poczytałem trochę na telefonie i ludzie piszą coś o aktualizacji windowsa 7. Jeżeli to jest przyczyną to jak ew. Cofnąć aktualizacje windowsa? Tylko format wchodzi w grę?
    Ostatnio zmieniony przez Alve : 27-01-2018, 19:20

  2. #2
    Avatar maslo
    Data rejestracji
    Sep 2005
    Położenie
    trzymiasto
    Wiek
    25
    Posty
    2,066
    Siła reputacji
    14
    maslo to nie nick, to styl życia! maslo to nie nick, to styl życia! maslo to nie nick, to styl życia! maslo to nie nick, to styl życia! maslo to nie nick, to styl życia! maslo to nie nick, to styl życia!

    Domyślny

    to tirus wrojan na 100% zresetuj dyski magnesem

  3. #3
    Avatar Alve
    Data rejestracji
    Dec 2007
    Położenie
    Wrocław
    Posty
    668
    Siła reputacji
    11
    Alve nie musi się już przedstawiać Alve nie musi się już przedstawiać

    Domyślny

    Dzięki za radę, wyrzuciłem dysk przez okno i zamówiłem nowy. Temat do zamknięcia

    A tak serio to sprawdziłem aktualizacje nic się nie instalowało przez ostatnie 3 dni. Pierwsze 2-3 minuty działa normalnie i później już praktycznie nic się nie da zrobić.

  4. #4

    Data rejestracji
    Oct 2006
    Posty
    300
    Siła reputacji
    12
    Atakowany Panek nie jest już randomem

  5. #5
    Avatar Alve
    Data rejestracji
    Dec 2007
    Położenie
    Wrocław
    Posty
    668
    Siła reputacji
    11
    Alve nie musi się już przedstawiać Alve nie musi się już przedstawiać

    Domyślny

    Idealnie trafiło, bo używam malwarebytes razem z comodo. Sprawdzę to jak najszybciej i dam znać. Dziękuję Fi bardzo. Najgorsze w tym wszystkim jest tylko, że Vectra ma awarie od piątku i muszę liczyć tylko na LTE.

    @Edit
    Problem rozwiązany. Po włączeniu komputera od razu wyjebalem go z procesów. A coś czulem, że jest nie tak, bo próbowałem go w autorunie wyłączyć, ale zwiecha leciała i znowu musiałem resetować. Można już zamknąć. Teraz od nowa musiałem wgrać sterowniki nie wiem czemu,należy wszystko wróciło do normy.
    @edit2
    Co się kurwa odjebalo. Wyjebalem malwarebytes, ale i takusze zrobić format i tak będzie chyba najlepiej, bo wyjebalo mi sterowniki od płyty głównej, bo w systemie widnieje informacja, że głośniki są podłączone, ale nie dają sygnału. Interesuje, ze p rogram który ma chronić moE spieedolic tyle rzeczy

    PS
    Nagłośnienie działa, bo słucham muzyki na telefonie, a opcjach windowsa słupkowy wykres głośności nie pokazuje żadnej aktywności danego urządzenia

    @edit
    Przeinstalowałem sterowniki do płyty głównej wszystko wróci do normy. Jak na cebulę przystało to pisać do nich maila?
    .
    Ostatnio zmieniony przez Alve : 28-01-2018, 07:46

+ Nowy post

Informacje o temacie

Użytkownicy przeglądający temat

Aktualnie 1 użytkowników przegląda ten temat. (0 użytkowników i 1 gości)

     

Zakładki

Zasady postowania

  • Nie możesz pisać nowych tematów
  • Nie możesz pisać postów
  • Nie możesz używać załączników
  • Nie możesz edytować swoich postów
Wypożyczalnia motocykli Kraków Wypożyczalnia rowerów elektrycznych Kraków Opony motocyklowe Kraków